XC60 2.4 133kw kuro padavimo problema

Forumo taisyklės
1. Kiekviena nauja tema būtinai pradedama, nurodant automobilio modelį ir variklį, pvz.: [V40 1,8i] Nedega STOP žibintai. Temos, pavadintos „PROBLEMA!!!“, „PAGALBOS“ arba „Nežinau, kas yra?“ ir panašios bus tuojau pat užrakinamos arba trinamos!
2. Temos pavadinimas turi trumpai ir tiksliai apibūdinti problemą (ne „stabdžiai“ o „kaip nuorinti stabdžių sistemą?“)
3. Pranešime prašome tiksliai ir pilnai aprašyti apie ką eina kalba, kad nereikėtų sekančiuose 10 pranešimų klausinėti, aiškinantis, kas įvyko...
4. Atsakantis asmuo turi atsakymą rašyti konkrečiai, o ne „lygtai taip turėtų būti“, atrodo taip, bet nesu tikras“ ir panašiai. Pagrindinė taisyklė: „NEŽINAI – NERAŠYK!“
5. Pranešimų nerašome didžiosiomis raidėmis!!! Tai traktuojama kaip triukšmavimas, rėkimas ir nepagarba kitiems!
6. Prašome nekurti tokių pačių temų kelis kartus – tai bus traktuojama kaip spamas ir baudžiama perspėjimu.
7. Prieš užduodami klausimus, pasidarykite automobilo diagnostiką.
Atsakyti
AivaS60
Naujokas
Pranešimai: 4
Užsiregistravo: 2015 Kov 30 12:05
Auto: XC60
Miestas: Jonava

XC60 2.4 133kw kuro padavimo problema

Standartinė AivaS60 »

Sveiki,
Susidūriau su problema XC60 2014 2.4 133 kw, važiuojant apie 100 km/h ir spustelėjus pedalą apie 120 km/h auto užgeso. Sustojus auto užsikuria be jokių bėdų, paspaudus per pedalą auto iškart gesta. Ramiai važiuojant galima pasiekti apie 100 km/h. greitį. Auto servise kur kaip supratau nustatė, kuro bako pompa sugedus, ją pakeitė išvalė sietelį, pasiėmus automobilį situaciją tokia pati gal dar blogesnė apie 60 km/h auto pradeda nebetraukti, kaip ir minėjau gesta toliau. automobilis kuriasi be jokių bėdų, pergazuojant dirba kaip priklauso. Pajungus prie sistemos meta kuro padavimo klaidas. Auto 3 savaitė servise, neaišku kas yra, gal kažkam buvo panaši situacija ir žino bėda?

Šioje temoje atsakymų - 7


Registruotis Prisijungti
 
Atsakyti